SLED support?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

SLED support?

bdunford
openSUSE installation yields dependency hell on SUSE Linux Enterprise Desktop 10 sp1. Anyone know of a way around this?